[CIG-MC] Citcoms3.2 install problems

tan2 tan2tan2 at gmail.com
Mon May 19 20:20:59 PDT 2014

The error message is emitted from your Shell, not from CitcomS. The cause
might be:
* citcoms is not in your PATH. You need to specify the full path to citcoms
to run it.
* python is not in your PATH.

On Mon, May 19, 2014 at 7:19 PM, 姜辉 <jianghui at mail.iggcas.ac.cn> wrote:

> Hi all
> I tried to install CitcomS3.2 on my computer, the all installation process
> is ok, and no errors.
> But after the whole install, when I run "citcoms xxx.cfg", it comes the
> following error:command not found.
> I don't know why?
> I'v paste the config.log to the attachment.
> Please help me with this problem, and find out what is wrong and how to
> fix it.
> Thanks very much!
> _______________________________________________
> CIG-MC mailing list
> CIG-MC at geodynamics.org
> http://lists.geodynamics.org/cgi-bin/mailman/listinfo/cig-mc
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.geodynamics.org/pipermail/cig-mc/attachments/20140520/88324bfa/attachment.html>

More information about the CIG-MC mailing list